<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/vision-hope/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/vision-hope/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/vision-hope/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/vision-hope/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/vision-hope/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/vision-hope/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/vision-hope/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/vision-hope/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/vision-hope/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/wp-content/themes/vision-hope/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/vision-hope/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/wp-content/themes/vision-hope/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/vision-hope/favicons/favicon-16x16.png"><link rel="manifest" href="/wp-content/themes/vision-hope/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/wp-content/themes/vision-hope/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><title>Job announcements!</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;display=swap" /></noscript>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" hreflang="en" href="https://vision-hope.org/yemenjobs/" />
<link rel="alternate" hreflang="ar" href="https://vision-hope.org/ar/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d9%8a%d9%85%d9%86/" />
<link rel="alternate" hreflang="x-default" href="https://vision-hope.org/yemenjobs/" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Vision Hope International e.V. &raquo; Feed" href="https://vision-hope.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vision Hope International e.V. &raquo; Comments Feed" href="https://vision-hope.org/comments/feed/" />
<link rel="canonical" href="https://vision-hope.org/yemenjobs/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='vision-hope-css'  href='https://vision-hope.org/wp-content/themes/vision-hope/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://vision-hope.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://vision-hope.org/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://vision-hope.org/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//vision-hope.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' />

<link rel='stylesheet' id='dashicons-css'  href='https://vision-hope.org/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://vision-hope.org/wp-content/themes/vision-hope/css/custom-style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://vision-hope.org/wp-content/themes/vision-hope/css/vendor/owl.carousel.min.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://vision-hope.org/wp-content/themes/vision-hope/css/vendor/owl.theme.default.min.css?ver=2.3.0' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://vision-hope.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["_ga_6770ZW4QN8","","","PHPSESSID","_GRECAPTCHA","AWSALBCORS","__stripe_mid","__stripe_sid","NID","yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","yt.innertube::nextId","_ga","_gid","_gat_gtag_UA_4931028_1","CONSENT","wpml_browser_redirect_test","_icl_visitor_lang_js","m","AWSALB","betterplace_session","tracking_utm_source","viewed_cookie_policy"],"non_necessary_cookies":{"necessary":["cookielawinfo-checkbox-functional","cookielawinfo-checkbox-non-necessary","cookielawinfo-checkbox-advertisement","cli_user_preference","CookieLawInfoConsent","cookielawinfo-checkbox-others","cookielawinfo-checkbox-analytics","cookielawinfo-checkbox-necessary","PHPSESSID","_GRECAPTCHA","AWSALBCORS","__stripe_mid","__stripe_sid","viewed_cookie_policy"],"others":["m","AWSALB","betterplace_session","tracking_utm_source"],"advertisement":["NID","yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","yt.innertube::nextId"],"analytics":["_ga_6770ZW4QN8","_ga","_gid","_gat_gtag_UA_4931028_1","CONSENT"],"functional":["wpml_browser_redirect_test","_icl_visitor_lang_js"]},"cookielist":{"necessary":{"id":98,"status":true,"priority":0,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"others":{"id":97,"status":true,"priority":0,"title":"Others","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":99,"status":true,"priority":0,"title":"Advertisement","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":100,"status":true,"priority":0,"title":"Analytics","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"functional":{"id":101,"status":true,"priority":0,"title":"Functional","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/vision-hope.org\/wp-admin\/admin-ajax.php","current_lang":"en","security":"2919a5b1d2","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/vision-hope.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.7' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/themes/vision-hope/js/vendor/owl.carousel.min.js?ver=1.0.0' id='owl-carousel-script-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/themes/vision-hope/js/global.js?ver=19.4.6' id='vhi-global-js'></script>
<script type='text/javascript' id='wpml-browser-redirect-js-extra'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"en","languageUrls":{"en_us":"https:\/\/vision-hope.org\/yemenjobs\/","en":"https:\/\/vision-hope.org\/yemenjobs\/","us":"https:\/\/vision-hope.org\/yemenjobs\/","de_de":"https:\/\/vision-hope.org\/de\/","de":"https:\/\/vision-hope.org\/de\/","ar":"https:\/\/vision-hope.org\/ar\/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d9%8a%d9%85%d9%86\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"vision-hope.org","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.5.2' id='wpml-browser-redirect-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager"  data-cli-script-type="analytics" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" src='https://www.googletagmanager.com/gtag/js?id=UA-4931028-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["vision-hope.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-4931028-1", {"anonymize_ip":true});
gtag("config", "G-6770ZW4QN8");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://vision-hope.org/wp-json/" /><link rel="alternate" type="application/json" href="https://vision-hope.org/wp-json/wp/v2/posts/7005" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vision-hope.org/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://vision-hope.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvision-hope.org%2Fyemenjobs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vision-hope.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvision-hope.org%2Fyemenjobs%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.2 stt:5,1,3;" />
<meta name="generator" content="Site Kit by Google 1.68.0" /><!-- HFCM by 99 Robots - Snippet # 1: Google Ads GST -->
<!-- Global site tag (gtag.js) - Google Ads: 925000068 -->
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager"  data-cli-script-type="analytics" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" async src="https://www.googletagmanager.com/gtag/js?id=AW-925000068"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-925000068');
</script>
<!-- /end HFCM by 99 Robots -->
        <script type="text/javascript">
        var ajaxurl = 'https://vision-hope.org/wp-admin/admin-ajax.php';
        </script>
    <link rel="pingback" href="https://vision-hope.org/xmlrpc.php" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-7005 single-format-standard header-full-width full-width-content genesis-breadcrumbs-hidden" itemscope itemtype="https://schema.org/WebPage"><div id="wptime-plugin-preloader"></div><header class="site-header-wrapper"><div class="header-inner-wrapper"><div class="meta-nav-block-wrapper"><section id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><form method="GET" action="" style="margin-top: -4px;">
  <input type="text" name="s" placeholder="SEARCH" style="padding: 0; width: 190px; border: navajowhite; border-bottom: 1px solid #666; color: #666;font-size: 16px;margin-right: -50px;">
  <button type="submit" style="background: url(/wp-content/themes/vision-hope/images/search@2x.png?1435569700) no-repeat 95% 40%;background-size: auto 1.3em, auto;position: relative; bottom: 4px; right: 3px;outline: 0;"></button>
</form></div>
		</div></section>
<section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="meta-nav-social-block-wrapper"><a href="https://www.facebook.com/VisionHopeInt" target="_blank" rel="noopener"><i class="meta-nav-social-icon icon-facebook" title="Facebook"></i></a><a href="https://twitter.com/visionhopeint" target="_blank" rel="noopener"><i class="meta-nav-social-icon icon-twitter"></i></a><a href="https://www.youtube.com/channel/UC_aY5aI1xgxRpoI282EH5iQ" target="_blank" rel="noopener"><i class="meta-nav-social-icon icon-youtube"></i></a><a href="https://www.instagram.com/visionhopeinternational/" target="_blank" rel="noopener"><i class="meta-nav-social-icon icon-instagram"></i></a><a href="https://www.linkedin.com/company/vision-hope-international" target="_blank" rel="noopener"><i class="meta-nav-social-icon icon-linkedIn"></i></a><a href="https://medium.com/@visionhopeint" target="_blank" rel="noopener"><i class="meta-nav-social-icon icon-medium"></i></a></div> </div>
		</div></section>
<section id="icl_lang_sel_widget-2" class="widget widget_icl_lang_sel_widget"><div class="widget-wrap">
<div class="wpml-ls-sidebars-meta-nav-block wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-meta-nav-block wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://vision-hope.org/yemenjobs/" class="wpml-ls-link">
                    <span class="wpml-ls-native">EN</span></a>
			</li><li class="wpml-ls-slot-meta-nav-block wpml-ls-item wpml-ls-item-ar wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://vision-hope.org/ar/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d9%8a%d9%85%d9%86/" class="wpml-ls-link">
                    <span class="wpml-ls-native" lang="ar">العربية</span></a>
			</li></ul>
</div>
</div></section>
</div><div class="header-logo"><a href="https://vision-hope.org"><img src="https://vision-hope.org/wp-content/themes/vision-hope/images/logo.svg" alt="Vision Hope Logo" /></a></div><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu-english" class="genesis-nav-menu js-superfish"><li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1594"><a href="https://vision-hope.org/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-811"><a href="https://vision-hope.org/about-us/" itemprop="url"><span itemprop="name">About us</span></a>
<ul class="sub-menu">
	<li id="menu-item-3159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3159"><a href="https://vision-hope.org/about-us/" itemprop="url"><span itemprop="name">About us</span></a></li>
	<li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://vision-hope.org/about-us/who-we-are/" itemprop="url"><span itemprop="name">Who we are</span></a></li>
	<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812"><a href="https://vision-hope.org/about-us/organisation/" itemprop="url"><span itemprop="name">Organisation</span></a></li>
	<li id="menu-item-1284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284"><a href="https://vision-hope.org/about-us/board/" itemprop="url"><span itemprop="name">Board</span></a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-814"><a href="https://vision-hope.org/about-us/team/" itemprop="url"><span itemprop="name">Team</span></a></li>
	<li id="menu-item-813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="https://vision-hope.org/about-us/quality-standards-transparency/" itemprop="url"><span itemprop="name">Quality Standards &#038; Transparency</span></a></li>
	<li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://vision-hope.org/engagement-zeigen/where-your-money-goes/" itemprop="url"><span itemprop="name">Where your money goes</span></a></li>
	<li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1825"><a href="https://vision-hope.org/privacy-policy/" itemprop="url"><span itemprop="name">Privacy policy</span></a></li>
</ul>
</li>
<li id="menu-item-826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-826"><a href="https://vision-hope.org/work/" itemprop="url"><span itemprop="name">Our Work</span></a>
<ul class="sub-menu">
	<li id="menu-item-3160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3160"><a href="https://vision-hope.org/work/" itemprop="url"><span itemprop="name">Our Work</span></a></li>
	<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-833"><a href="https://vision-hope.org/work/yemen/" itemprop="url"><span itemprop="name">Yemen</span></a></li>
	<li id="menu-item-830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="https://vision-hope.org/work/jordan/" itemprop="url"><span itemprop="name">Jordan</span></a></li>
	<li id="menu-item-4774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774"><a href="https://vision-hope.org/work/lebanon/" itemprop="url"><span itemprop="name">Lebanon</span></a></li>
	<li id="menu-item-5611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5611"><a href="https://vision-hope.org/work/children-sponsorship-program/" itemprop="url"><span itemprop="name">Children Sponsorship Program</span></a></li>
	<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-828"><a href="https://vision-hope.org/work/educational-work-for-schools/" itemprop="url"><span itemprop="name">Educational work for schools</span></a></li>
	<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="https://vision-hope.org/work/current-crisis/" itemprop="url"><span itemprop="name">Current Crisis</span></a></li>
	<li id="menu-item-829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="https://vision-hope.org/work/hope-in-numbers/" itemprop="url"><span itemprop="name">Hope in Numbers</span></a></li>
</ul>
</li>
<li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-816"><a href="https://vision-hope.org/engagement-zeigen/" itemprop="url"><span itemprop="name">Get involved</span></a>
<ul class="sub-menu">
	<li id="menu-item-3162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3162"><a href="https://vision-hope.org/engagement-zeigen/" itemprop="url"><span itemprop="name">Get involved</span></a></li>
	<li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://vision-hope.org/engagement-zeigen/volunteer/" itemprop="url"><span itemprop="name">Volunteer</span></a></li>
	<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://vision-hope.org/engagement-zeigen/job-openings/" itemprop="url"><span itemprop="name">Job Openings</span></a></li>
	<li id="menu-item-6721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6721"><a href="https://vision-hope.org/engagement-zeigen/tenders/" itemprop="url"><span itemprop="name">Tenders</span></a></li>
	<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="https://vision-hope.org/engagement-zeigen/fundraise/" itemprop="url"><span itemprop="name">Fundraise</span></a></li>
</ul>
</li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-822"><a href="https://vision-hope.org/media/" itemprop="url"><span itemprop="name">Media</span></a>
<ul class="sub-menu">
	<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="https://vision-hope.org/media/" itemprop="url"><span itemprop="name">Media</span></a></li>
	<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876"><a href="https://vision-hope.org/blog/" itemprop="url"><span itemprop="name">Blog</span></a></li>
	<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="https://vision-hope.org/media/social-hub/" itemprop="url"><span itemprop="name">Social Hub</span></a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="https://vision-hope.org/media/annual-reports/" itemprop="url"><span itemprop="name">Annual Reports</span></a></li>
	<li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="https://vision-hope.org/media/press-releases/" itemprop="url"><span itemprop="name">Press Releases</span></a></li>
	<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="https://vision-hope.org/media/in-the-press/" itemprop="url"><span itemprop="name">In the Press</span></a></li>
</ul>
</li>
</ul></div></nav><div class="donate-button-block-wrapper"><section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="/donate" class="header-nav-donate-button">Donate</a></div>
		</div></section>
</div></div></header><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li></ul><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="single-post-header-image"><img 
              src="https://vision-hope.org/wp-content/uploads/2022/02/140-RRM_0120_-Meeting-BNFs-During-Distribution-Ash-Shahil-district-20210919-scaled-e1645446355570-1600x1000.jpg"
              srcset= "https://vision-hope.org/wp-content/uploads/2022/02/140-RRM_0120_-Meeting-BNFs-During-Distribution-Ash-Shahil-district-20210919-scaled-e1645446355570-640x680.jpg 1w,
                      https://vision-hope.org/wp-content/uploads/2022/02/140-RRM_0120_-Meeting-BNFs-During-Distribution-Ash-Shahil-district-20210919-scaled-e1645446355570-1024x800.jpg 641w,
                      https://vision-hope.org/wp-content/uploads/2022/02/140-RRM_0120_-Meeting-BNFs-During-Distribution-Ash-Shahil-district-20210919-scaled-e1645446355570-1600x1000.jpg 1025w,
                      https://vision-hope.org/wp-content/uploads/2022/02/140-RRM_0120_-Meeting-BNFs-During-Distribution-Ash-Shahil-district-20210919-scaled-e1645446355570-2500x1200.jpg 1601w"
              alt="Job announcements!"
            /></div><article class="post-7005 post type-post status-publish format-standard has-post-thumbnail category-blog-en entry" aria-label="Job announcements!" itemscope itemtype="https://schema.org/CreativeWork"><h1 class="entry-title" itemprop="headline">Job announcements!</h1>
<div class="entry-content" itemprop="text"><p><em>February 20, 2022<br />
</em><br />
As our <strong><a href="https://vision-hope.org/work/yemen/">Rapid Response Mechanism project</a></strong> (RRM) is expanding, we are looking for new talents to join our <strong><a href="https://vision-hope.org/about-us/team/">VHI Community</a></strong>! Currently, we have two positions open:</p>
<ol>
<li><strong><em><a href="https://vision-hope.org/engagement-zeigen/job-openings/">MEAL Officer</a> </em></strong>in Yemen Country Office who will provide leadership and support in the development and operationalization of an M&E system for the RRM team.</li>
<li><a href="https://vision-hope.org/engagement-zeigen/job-openings/"><em><strong>Data Entry Operator</strong></em></a> in Al Mahweet and Al Hodaidah in Yemen, who will collect and enter data in databases, and maintain accurate records of valuable Organization information.</li>
</ol>
<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<p>How to Apply?</p>
</div>
</div>
</div>
<p>Check <a href="https://vision-hope.org/engagement-zeigen/job-openings/"><em><strong>here</strong></em></a> for more information on the Terms of Reference and application process. Your contribution of time and skills helps someone find new hope for their future!</p>
<p><img class="wp-image-7008 aligncenter" src="https://vision-hope.org/wp-content/uploads/2022/02/140_0002_RRM-Distribution_Woman-with-kit_Hofash-district_20210804-300x225.jpg" alt="" width="260" height="195" srcset="https://vision-hope.org/wp-content/uploads/2022/02/140_0002_RRM-Distribution_Woman-with-kit_Hofash-district_20210804-300x225.jpg 300w, https://vision-hope.org/wp-content/uploads/2022/02/140_0002_RRM-Distribution_Woman-with-kit_Hofash-district_20210804-1024x767.jpg 1024w, https://vision-hope.org/wp-content/uploads/2022/02/140_0002_RRM-Distribution_Woman-with-kit_Hofash-district_20210804-768x575.jpg 768w, https://vision-hope.org/wp-content/uploads/2022/02/140_0002_RRM-Distribution_Woman-with-kit_Hofash-district_20210804.jpg 1080w" sizes="(max-width: 260px) 100vw, 260px" /></p>
<h6 style="text-align: center;">Al Mahweet, Yemen</h6>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://vision-hope.org/yemenjobs/"
    dc:identifier="https://vision-hope.org/yemenjobs/"
    dc:title="Job announcements!"
    trackback:ping="https://vision-hope.org/yemenjobs/trackback/" />
</rdf:RDF>-->
</div></article></main></div></div><footer class="site-footer-container"><section class="footer-top-wrapper"><div class="footer-top-inner-wrapper"><div class="footer-top-widget-wrapper"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="footer-social-block-wrapper"><h3>Follow us on</h3><a href="https://www.facebook.com/VisionHopeInt" target="_blank" rel="noopener"><i class="footer-social-icon icon-facebook" title="Facebook"></i></a><a href="https://twitter.com/visionhopeint" target="_blank" rel="noopener"><i class="footer-social-icon icon-twitter"></i></a><a href="https://www.youtube.com/channel/UC_aY5aI1xgxRpoI282EH5iQ" target="_blank" rel="noopener"><i class="footer-social-icon icon-youtube"></i></a><a href="https://www.instagram.com/visionhopeinternational/" target="_blank" rel="noopener"><i class="footer-social-icon icon-instagram"></i></a><a href="https://www.linkedin.com/company/vision-hope-international" target="_blank" rel="noopener"><i class="footer-social-icon icon-linkedIn"></i></a><a href="https://medium.com/@visionhopeint" target="_blank" rel="noopener"><i class="footer-social-icon icon-medium"></i></a></div> </div>
		</div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Newsletter Signup Form</h3>
			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Notice: JavaScript is required for this content.</noscript><div id="nf-form-6-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-6" aria-describedby="nf-form-errors-6" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
        <script id="tmpl-nf-mp-form-content" type="text/template">
	<div class="nf-mp-header"></div>
	<div class="nf-mp-body"></div>
	<div class="nf-mp-footer"></div>
</script>


<script id="tmpl-nf-mp-header" type="text/template">
	{{{ data.renderProgressBar() }}}
	{{{ data.renderBreadcrumbs() }}}
	{{{ data.renderPartTitle() }}}
</script>
<script id="tmpl-nf-mp-part-title" type="text/template">
	<h3>
		{{{ data.title }}}
	</h3>
</script>

<script id="tmpl-nf-mp-footer" type="text/template">
	{{{ data.renderNextPrevious() }}}
</script>

<script id="tmpl-nf-mp-next-previous" type="text/template">
	<ul class="nf-next-previous">
		<# if ( data.showPrevious ) { #>
		<li class="nf-previous-item">
			<input type="button" class="nf-previous" value="{{{ data.prevLabel }}}" />
		</li>
		<# } #>

		<# if ( data.showNext ) { #>
		<li class="nf-next-item">
			<input type="button" class="nf-next" value="{{{ data.nextLabel }}}" />
		</li>
		<# } #>
	</ul>
</script>

<script id="tmpl-nf-mp-breadcrumbs" type="text/template">
	<ul class="nf-breadcrumbs">
		<# _.each( data.parts, function( part, index ) { #>
		<li class="{{{ ( data.currentIndex == index ) ? 'active' : '' }}} {{{ ( part.errors ) ? 'errors' : '' }}}">
			<a href="#" class="nf-breadcrumb" data-index="{{{ index }}}">{{{ ( part.errors ) ? '' : '' }}} {{{ part.title }}}</a>
		</li>
		<# } ); #>
	</ul>
</script>

<script id="tmpl-nf-mp-progress-bar" type="text/template">
    <div class="nf-progress-container">
        <div class="nf-progress" style="width: {{{ data.percent }}}%;"></div>
    </div>
</script>        <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</div></section>
</div></div></section><section class="footer-bottom-wrapper"><div class="footer-bottom-inner-wrapper"><div class="footer-bottom-first-column-wrapper"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img style="max-width: 100%; height: auto; width:200px;" src="/wp-content/themes/vision-hope/images/logo.svg" alt="Vision Hope Logo" /></div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://vision-hope.org/about-us/quality-standards-transparency/"><img loading="lazy" class="alignnone  wp-image-3573" src="https://vision-hope.org/wp-content/uploads/2020/06/Transparente_Zivilgesellschaft_bwPNG-300x81.png" alt="" width="206" height="56" /></a></p>
</div>
		</div></section>
</div><div class="footer-bottom-second-column-wrapper"><section id="text-24" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h4>Vision Hope International e.V</h4><p>Carl-Helbing-Str. 19<br>79312 Emmendingen<br>Germany<br>
Tel: +49 7641 9676012<br>
info@vision-hope.org</p></div>
		</div></section>
</div><div class="footer-bottom-third-column-wrapper"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p>Postbank Karlsruhe<br>BIC PBNKDEFF<br>IBAN DE69660100750624520751<br>

<p>Volksbank Freiburg e.G.<br>IBAN DE44680900000038732307<br>BIC GENODE61FR1<br></p></div>
		</div></section>
</div><div class="footer-bottom-meta-wrapper"><div class="footer-bottom-meta-left-wrapper"><section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p>© All Rights Reserved.</p></div>
		</div></section>
</div><div class="footer-bottom-meta-right-wrapper"><section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://vision-hope.org/privacy-policy/">Privacy Policy</a> | <a href="https://vision-hope.org/imprint/">Imprint</a></p></div>
		</div></section>
</div></div></div></section></footer></div><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="background:#000; font-weight:600; padding:22px; box-sizing:border-box; float:left; border:solid 0px #fff; text-align:left; font-size:14px; letter-spacing:normal;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><h5 role="heading" aria-level="5" tabindex="0" id="wt-cli-cookie-banner-title" style="padding:5px 0px; background:none; text-align:left; border:0px solid rgb(255, 255, 255); margin:0px 0px 5px; border-radius:0px; color:rgb(255, 255, 255); line-height:24px; font-size:16px; font-weight:bold; text-transform:none; letter-spacing:normal; display:block;">Cookie settings</h5><span id="wt-cli-cookie-banner">We use cookies on our website. Some of them are essential (e.g. for this cookie consent), while others help us to improve our online offer and operate it economically. You can accept the non-essential cookies or reject them by clicking on the "Individual cookie settings" button. The settings made can be called up at any time and cookies can also be subsequently deselected (e.g. in the footer of our website). <a href="https://vision-hope.org/privacy-policy/" target="_blank">Privacy Policy</a> | <a href="https://vision-hope.org/imprint/" target="_blank">Imprint</a>  <a id="wt-cli-settings-btn" tabindex="0" role='button' style="display:inline-block; background:none rgba(0, 0, 0, 0); border-radius:0px; border:1px solid rgb(255, 255, 255); text-align:center; font-weight:normal; font-size:12px; padding:3px 6px; margin-left:10px; text-decoration:none; line-height:18px;"class="wt-cli-element cli_settings_button"  >Individual cookie settings</a><a id="wt-cli-accept-btn" tabindex="0" role='button' style="display:inline-block; background:none; border-radius:0px; border:solid 1px #fff; text-align:center; font-weight:normal; font-size:12px; padding:3px 6px; margin-left:10px; line-height:18px;" data-cli_action="accept"  class="wt-cli-element cli-plugin-main-button cookie_action_close_header cli_action_button"  >Accept all</a></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage Cookie</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Always Enabled                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__stripe_mid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Stripe payment gateway. This cookie is used to enable payment on the website without storing any patment information on a server.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__stripe_sid</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Stripe payment gateway. This cookie is used to enable payment on the website without storing any patment information on a server.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_GRECAPTCHA</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Google. In addition to certain standard Google cookies, reCAPTCHA sets a necessary cookie (_GRECAPTCHA) when executed for the purpose of providing its risk analysis.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALBCORS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is used for load balancing services provded by Amazon inorder to optimize the user experience. Amazon has updated the ALB and CLB so that customers can continue to use the CORS request with stickness.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cli_user_preference</td><td class="cookielawinfo-column-3">1 Jahr</td><td class="cookielawinfo-column-4">These cookies are set by the GDPR Cookie Consent WordPress plugin. The cookie is used to save the user consent for the cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 Jahr</td><td class="cookielawinfo-column-4">This cookie is set by the GDPR Cookie Consent plugin. The cookies are used to save the user's consent for cookies in the "advertisment" category.
<div id="gtx-trans" style="position: absolute; left: 879px; top: 48px;">
<div class="gtx-trans-icon"></div>
</div></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">1 Jahr</td><td class="cookielawinfo-column-4">These cookies are set by the GDPR Cookie Consent WordPress plugin. The cookie is used to save the user consent for the cookies under the "Analytics" category.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">1 Jahr</td><td class="cookielawinfo-column-4">This cookie is set by the GDPR Cookie Consent plugin. The cookies are used to save the user's consent for cookies in the "functional" category.
<div id="gtx-trans" style="position: absolute; left: 864px; top: 48px;">
<div class="gtx-trans-icon"></div>
</div></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">1 Jahr</td><td class="cookielawinfo-column-4">This cookie is set by the GDPR Cookie Consent plugin. The cookies are used to save the user's consent for cookies in the "necessary" category.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-non-necessary</td><td class="cookielawinfo-column-3">1 Jahr</td><td class="cookielawinfo-column-4">This cookie is set by the GDPR Cookie Consent plugin. The cookies are used to save the user's consent for cookies in the "non-necessary" category.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">1 Jahr</td><td class="cookielawinfo-column-4">These cookies are set by the GDPR Cookie Consent WordPress plugin. The cookie is used to save the user consent for the cookies under the "Other" category.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieLawInfoConsent</td><td class="cookielawinfo-column-3">1 Jahr</td><td class="cookielawinfo-column-4">These cookies are set by the GDPR Cookie Consent WordPress plugin. The cookie is used to save the user consent for the cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
                                Others                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others"  />
                                    <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">others</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
                            <div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALB</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">AWSALB is a cookie generated by the Application load balancer in the Amazon Web Services. It works slightly different from AWSELB.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">betterplace_session</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">m</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tracking_utm_source</td><td class="cookielawinfo-column-3">6 hours</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                            <div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">This cookie is used to a profile based on user's interest and display personalized ads to the users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga_6770ZW4QN8</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This is a pattern type cookie set by Google Analytics, where the pattern element on the name contains the unique identity number of the account or website it relates to. It appears to be a variation of the _gat cookie which is used to limit the amount of data recorded by Google on high traffic volume websites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_4931028_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This is a pattern type cookie set by Google Analytics, where the pattern element on the name contains the unique identity number of the account or website it relates to. It appears to be a variation of the _gat cookie which is used to limit the amount of data recorded by Google on high traffic volume websites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 4 months 23 days 12 hours 15 minutes</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos. They register anonymous statistical data on for example how many times the video is displayed and what settings are used for playback.No sensitive data is collected unless you log in to your google account, in that case your choices are linked with your account, for example if you click “like” on a video.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
                                Functional                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional"  />
                                    <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">functional</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
                            <div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_icl_visitor_lang_js</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is stored by WPML WordPress plugin. The purpose of the cookie is to store the redirected language.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wpml_browser_redirect_test</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by WPML WordPress plugin and is used to test if cookies are enabled on the browser.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
                                                                    
                </div>
                            </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(0, 0, 0)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":false,"button_1_new_win":false,"button_2_button_colour":"rgba(0, 0, 0, 0)","button_2_button_hover":"rgba(0, 0, 0, 0)","button_2_link_colour":"#fff","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":true,"button_3_button_colour":"rgb(44, 43, 43)","button_3_button_hover":"rgb(44, 43, 43)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000000","button_4_button_hover":"#000000","button_4_link_colour":"rgb(255, 255, 255)","button_4_as_button":false,"button_7_button_colour":"#000000","button_7_button_hover":"#000000","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"reject_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#fff","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":false,"bar_heading_text":"Cookie settings","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["display","inline-block"],["background","none"],["border-radius","0px"],["border","solid 1px #fff"],["text-align","center"],["font-weight","normal"],["font-size","12px"],["padding","3px 6px"],["margin-left","10px"],["line-height","18px"]],"button_2_style":[["display","inline-block"],["background","none"],["border-radius","0px"],["border","solid 0px #fff"],["text-align","left"],["font-weight","600"],["font-size","12px"],["padding","5px 8px"],["padding-left","5px"],["margin-left","0px"],["text-decoration","underline"],["line-height","18px"]],"button_3_style":[["display","inline-block"],["background","#2c2b2b"],["border-radius","0px"],["border","solid 0px #333"],["text-align","center"],["font-weight","normal"],["font-size","12px"],["padding","5px 8px"],["margin-left","10px"],["line-height","18px"]],"button_4_style":[["display","inline-block"],["background","none rgba(0, 0, 0, 0)"],["border-radius","0px"],["border","1px solid rgb(255, 255, 255)"],["text-align","center"],["font-weight","normal"],["font-size","12px"],["padding","3px 6px"],["margin-left","10px"],["text-decoration","none"],["line-height","18px"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #dddddd"],"4":["color","#dddddd"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-15px"],"11":["margin-top","-15px"],"12":["float","right"],"13":["cursor","pointer"],"14":["background-color","rgba(0, 0, 0, 0)"],"17":["background-color","rgba(0, 0, 0, 0)"]},"button_7_style":[["display","inline-block"],["background","none"],["border-radius","0px"],["border","solid 1px #fff"],["text-align","center"],["font-weight","normal"],["font-size","12px"],["padding","3px 6px"],["margin-left","10px"],["line-height","18px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
		<link rel='stylesheet' id='nf-display-css'  href='https://vision-hope.org/wp-content/plugins/ninja-forms/assets/css/display-opinions-light.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='nf-font-awesome-css'  href='https://vision-hope.org/wp-content/plugins/ninja-forms/assets/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='nf-mp-display-css'  href='https://vision-hope.org/wp-content/plugins/ninja-forms-multi-part/assets/css/display-opinions-light.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='https://vision-hope.org/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://vision-hope.org/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.7' type='text/css' media='all' />
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/vision-hope.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://vision-hope.org/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/themes/vision-hope/js/vendor/magnific-popup.min.js?ver=1.0.0' id='magnific-popup-script-js'></script>
<script type='text/javascript' id='genesis-sample-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"<span class=\"menu-toggle-icon\"><\/span>","menuIconClass":"","subMenu":"<span class=\"submenu-toggle-icon\"><\/span>","subMenuIconClass":"","menuClasses":{"combine":[".nav-primary",".nav-header"],"others":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/themes/vision-hope/js/responsive-menus.min.js?ver=2.3.0' id='genesis-sample-responsive-menu-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.6.7' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.6.7' id='nf-front-end-js'></script>
<script type='text/javascript' id='nf-mp-front-end-js-extra'>
/* <![CDATA[ */
var nfMPSettings = {"prevLabel":"Previous","nextLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/plugins/ninja-forms-multi-part/assets/js/min/front-end.js?ver=3.0.26' id='nf-mp-front-end-js'></script>
<script type='text/javascript' src='https://vision-hope.org/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.29' id='nf-layout-front-end-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=6LcaRsAbAAAAABHvRa0sSAVz7sQV1SmKu1nJsLxz&#038;ver=3.0' id='nf-google-recaptcha-js'></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-listselect" type="text/template">
    <select id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderOtherAttributes() }}}
            aria-labelledby="nf-label-field-{{{ data.id }}}"

	    {{{ data.maybeRequired() }}}
    >
        {{{ data.renderOptions() }}}
    </select>
    <div for="nf-field-{{{ data.id }}}"></div>
</script>

<script id="tmpl-nf-field-listselect-option" type="text/template">
	<# if ( ! data.visible ) { return ''; } #>
	<option value="{{{ data.value }}}" {{{ ( 1 == data.selected ) ? 'selected="selected"' : '' }}} >{{{ data.label }}}</option>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-lastname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="family-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
                aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-firstname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="given-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
            aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script><script id="tmpl-nf-field-recaptcha-v3" type="text/template">
	<input type="hidden" name="g-recaptcha-response" />
</script>
</body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1646476547 -->